描述
Entry-level IP Phone with 1 Line
A classic IP phone for small business users, the SIP-T30P delivers a fashionable and user-friendly dialing experience. It has a generously large 132×64-pixel graphical LCD that guarantees an easier access to much more visual information at a glance. Dual 10/100 Mbps network ports with integrated PoE makes SIP-T30P an ideal choice for extended network use. The SIP-T30P offers support for single VoIP account and includes 5-way local conferencing. It includes EHS35 support for Yealink wireless headset plus adjustable multi-angle stand support and has been designed very specifically for efficient work.
Strong Performance, More Possibilities
Equipped with powerful chip, the T3 series owns a stronger computing ability and more upgraded functions, which ensures a higher productivity and smoother office experience. Due to great performance, T3 series is capable to extend more services for different business demands.
Superior HD Audio, Better Communication
The Yealink T3 series provides distraction-free communications with industry leading Smart Noise Filtering Technology, which delivers excellent sound quality without extraneous noises and allows fluent conversations.
Classic Design, Practical Details
Designed by Yealink original team, T3 series inherits the design concept of Yealink IP phone family. The advanced design including modern appearances and ergonomic details enables easier and friendly operation experience to users.v
All in One Platform, Convenient Management
Proven reliability and integrations for Yealink Device Management Platform, installed the unified firmware, T3 series is simple to deploy and manage, which allows a significant reduction in the operation and maintenance cost
Key Features:
Stronger Performance, More Possibilities
Superior HD Audio, Better Communication
Classic Design, Practical Details
All in One Platform, Convenient Management
Technical Specifications
Audio Features
HD voice: HD handset, HD speaker
Smart Noise Filtering
Wideband codec: Opus, G.722
Narrowband codec: G.711(A/μ), G.723.1, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
Full-duplex hands-free speakerphone with AEC
VAD, CNG, AEC, PLC, AJB, AGC
Phone Features
One VoIP account
Call hold, mute, DND
One-touch speed dial, hotline
Call forward, call waiting, call transfer
Group listening, SMS, emergency call
Redial, call return, auto answer
Local 5-way conferencing
Direct IP call without SIP proxy
Ring tone selection/import/delete
Set date time manually or automatically
Dial plan
XML Browser, action URL/URI
Integrated screenshots
RTCP-XR, VQ-RTCPXR
Enhanced DSS Key
Directory
Loal phonebook up to 1000 entries
Black list
XML/LDAP remote phonebook
Smart dialing
Phonebook search/import/export
Call history: dialed/received/missed/forwarded
IP-PBX Features
Anonymous call, anonymous call rejection
Hot-desking, voice mail
Flexible seating
Call park, call pickup
Executive and Assistant
Centralized call recording
Visual voice mail
Call recording
Display and Indicator
2.3” 132×64-pixel graphical LCD
LED for call and message waiting indication
Intuitive user interface with icons and soft keys
Multilingual user interface
Caller ID with name and number
Power saving
Feature keys
6 features keys: transfer, message, headset, redial, mute, hands-free speakerphone
5 navigation keys
Volume control keys
Interface
2 x RJ45 10/100M Ethernet ports
Power over Ethernet (IEEE 802.3af), class 2
1 x RJ9 (4P4C) handset port
1 x RJ9 (4P4C) headset port
Other Physical Features
Color: Classic Grey
Wall mountable
External Yealink AC adapter: AC 100~240V input and DC 5V/600mA output
Power consumption (PSU): 2-3W
Power consumption (PoE): 3-4W
Dimension (W*D*H*T): 185mm*189mm*162mm*50mm
Operating humidity: 10~95%
Operating temperature: -10~50°C (+14~122°F)
Management
Configuration: browser/phone/auto-provision
Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy
Auto-provision with PnP
Zero-sp-touch, TR-069
Phone lock for personal privacy protection
Reset to factory, reboot
Package tracing export, system log
Network and Security
SIP v1 (RFC2543), v2 (RFC3261)
Call server redundancy supported
NAT traversal: STUN mode
Proxy mode and peer-to-peer SIP link mode
IP assignment: static/DHCP
HTTP/HTTPS web server
Time and date synchronization using SNTP
UDP/TCP/DNS-SRV (RFC 3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
SRTP for voice
Transport Layer Security (TLS)
HTTPS certificate manager
AES encryption for configuration file
Digest authentication
OpenVPN, IEEE802.1X
IPv6
LLDP/CDP/DHCP VLAN
ICE
Warranty Information
Standard manufacturer warranty (up to 2 years) included. Extended warranty (up to 5 years), advanced hardware replacement, maintenance & support for selected equipment available upon request.
Videos
T3 Hall Switch Instead of Compression Spring
×












评价
目前还没有评价